Tirones corsa B - Página 2 - ForoCoches
TEMA VOLVER USUARIO
Tirones corsa B
    1. bacardis bacardis está desconectado
  • yo tengo uno 1.2i 45cv
    ¿el mio lleva caudalímetro?

    me da tirones a bajas vueltes
    1. evocorsario evocorsario está desconectado
  • Cita de bacardis
    yo tengo uno 1.2i 45cv
    ¿el mio lleva caudalímetro?

    me da tirones a bajas vueltes

    ¿8 valvulas no? tuve uno, no recuerdo si lleva, pero lo puedes comprobar por que lleva del tubo de la caja del filtro hasta el carburador entre y entre un tubo corto con conertor de cables, este lleva dentro como un ventilador, cuando entra el aire mueve las aspas y hace un calculo del caudal del aire que entra.
    Sino tambien comprueba si en la caja del filtro del aire en la entrada hay como una compuerta que habre o cierra para que entre mas o menos aire, sale un tubito muy fino , en mi caso era rojo, que va hasta el carburador, este tubito en la union lleva un codo, si no esta bien sellado puede dar problemas, quizas tengas la compuerta y no el tubito entonces seria que le tendrias que buscar para ponerlo.A mi me fallo por este tubito, una vez hasta se me paro el motor por que cerro la compuerta y no entraba nada mas que gasolina (se ahogo).

    Espero que te sirva de algo, e informa de como va.
    1. bacardis bacardis está desconectado
  • hola, si es un 8v
    el tubito rojo lo mire y esta bien y funciona al aspirar la admisión abre la compuerta (por ahi entra aire limpio del frontal) lo que esta siempre cerrada al acelerar creo que abre un poco,

    mientras la compuerta esta cerrada toma el aire de un tubo que va a la salida de los colectores (aire caliente supongo)

    en las mangueras que hay entre la caja del filtro y el carburador (inyeccion) no hay nada instalado ni cables,
    e anulado la valvula egr y e limpiado bujías ahora parace que no falla (las bujias las pondré nuevas, mínimo tienen 80.000km contando que no sean las de casa entonces serian 180.000km)


    sobre la inyección yo buscando algo tipo inyector en la admision y loque hay es como un carburador y arriba en el centro como una bellota con dos cables que deja caer la gasolina a este (supongo que esto sera inyección monopunto)

    Última edición por bacardis fecha: 03-dic-2012 a las 17:57.
    1. evocorsario evocorsario está desconectado
  • El tubito no se rompe, son las uniones, como un codo, sobre todo el del carburador, supongo que por la temperatura y al ser como goma se seca, cruje al estar mas rigido. pero si no te consume mas de lo normal y me dices que ves que abre y cierra debe estar bien.

    Las bujias pueden ser uno de los motivos, mira los cables de las bujias que esten en buenas condiciones, el distribuidor de los cables de las bujias es lo que mas me preocupa, son duros pero se pueden llegar a romper. De la injeccion de este coche no te puedo decir mucho por que no la llegue a tocar, pero te puedo decir que cualquier conector de la centralita o sensores del motor que es muy probable y al hacer mal contacto falle no dando constantemente la informacion correcta.

    ¿no te sale averia motor en el cuadro no?


 

 

    1. bacardis bacardis está desconectado
  • últimamente si,
    en las cuestas arriba empieza tironear/temblar y toca bajar marcha porque no sube

    Última edición por bacardis fecha: 26-dic-2012 a las 10:51.
    1. evocorsario evocorsario está desconectado
  • Cita de bacardis
    últimamente si,
    en las cuestas arriba empieza tironear/temblar y toca bajar marcha porque no sube
    Ultimamente si ¿que? perdona no entendi, como te puse varias cosas.
    1. bacardis bacardis está desconectado
  • que la luz se enciende pero después de andar 30km apagas el coche y al encenderlo ya no esta encendida,(pero los problemas son desde el mismo momento que se empieza a andar con el coche)

    en cuestas arriba vas en 5 y ya empieza a tironear o meter micro cortes, por lo que hay que bajar marcha ya que al ir alto de vueltas no lo hace o se nota menos,

    saliendo despacio metiendo marchas largas lo mismo tirones/cortes,

    e visto la sonda lambda en ebay a buen precio voy a pedirla y unas bujías nuevas,
    e estado midiendo la sonda lambda y va lenta en las mediciones, acelero el motor y se pone por ej, a 0.50v suelto gas y se sube a 0.75v, bueno eso antes de echarle nural 5000 a la sonda, ahora va peor en las mediciones.

    las bujías que llevo son de la opel GM flr8ldcu (vamos unas bosch de dos electrodos) que creo que se pusieron a los 75.000km y el coche tiene ahora 180.000km... ya creo que se pueden cambiar... no creo que sean el motivo de los problemas porque el coche no falla en arranque y da bien la chispa, pillare la ngk BKR5EK que es su equivalente.

    Le e limpiado la valvula de ralentin, la inyeccion, la valvula egr, hoy le e mirado y el filtro gasolina que es nuevo tampoco es el problema y la bomba de gasolina funciona.
    Le mire el sensor de posición de la mariposa pero ahí no se ve nada y no se como comprobar si funciona bien.
    1. bacardis bacardis está desconectado
  • he ido a la opel 4 bujías nuevas 24.60 y de vuelta a casa no ha fallado se ha quedado nuevo, hay que joderse...
    1. Marcos666 Marcos666 está desconectado
  • Interesante post, a mi me pasa algo parecido

    Es un corsa B 1.4 60cv, el tema es este, pongo cosas que he ido observando a lo largo del tiempo
    -El problema sólo pasa con bajas temperaturas y/o humedad
    -El ralentí es inestable, pero no siempre, sino cuando le da la gana, a veces cuando me paro en un semáforo el ralentí empieza a variar bruscamente (desde 500 hasta 1500 rpm), hay días que me pasa, otros que no.
    -Cuando se da la primera condición el testigo naranja de "averia eléctrica" se enciende (sobre todo por las mañanas al coger el coche)
    -A veces cuando voy a unos 40-50 por hora en cuarta el coche empieza a dar tirones
    -A veces cuando hace lo anterior llega un momento en el que después de uno de esos tirones el testigo se apaga, como dato "curioso", este "arreglo mágico" suele ocurrir cuando paso por un baden en concreto por el que paso todas las mañanas
    -Hay veces que el testigo empieza a apagarse y encenderse repetidamente, y cuando lo hace suena un ruido eléctrico en la parte derecha del coche, esto me pasa tanto parado como en marcha (aunque sobre todo parado, y sobre todo al arrancar el coche por la mañana)
    -Ha habido un par de veces que no me ha arrancado a la primera.
    -El problema de que el testigo se encendiese ocurre desde que el coche se compro hace 16 años, pero antes pasaba a lo mejor una vez cada 6 meses, ahora es todos los días (como he dicho antes, cuando hace frio y/o humedad)
    1. Liotta Liotta está desconectado
  • Reflote, a mi me paso hoy entre las 1000 y las 2000 el coche quedo sin fuerza y recupero luego.
    No se enciende luz de avería, la temperatura estaba normal y solo me lo hizo una vez ...

    Corsa b 1.2 65cv 65.000km
Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continua navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies.