El coche pierde agua - ForoCoches
TEMA VOLVER USUARIO

El coche pierde agua
    1. _M3 _M3 está desconectado
  • Hola a todos.

    Me gustaría saber vuestra opinión sobre este tema.

    La cuestión es que el coche de mi novia (R19 dt) perdía algo de agua, lo llevó al taller y le cambiaron un manguito.

    Ahora el coche sigue perdiendo, pero sólo si se utiliza (parado no pierde nada de agua).

    Creeis que será algún manguito que no vió el mecánico, o puede ser otra cosa?

    Un saludo
    1. _M3 _M3 está desconectado
  • Nadie opina?

    Donde estan esos mecánicos del foro?
    1. xaf xaf está desconectado
  • igual te lo han rellenado mucho y pierde pq al calentrase el agua sube y se va por un manguito de escape que suele llevar el agua debajo del coche, cuando ya llegue justo al sitio donde tiene q llegar el liquido refrigerante para tener el margen de subida y bajada ya no tiene q perder liquido, no se si me he explicado o no, si no es asi lo siento mucho y si kieres lo intento explicar mejor, saludos
    1. _M3 _M3 está desconectado
  • Te he entendido perfectamente.

    Creo que no es eso, pero se lo comentaré po si acaso.

    Muchas gracias.


 

 

    1. xaf xaf está desconectado
  • q tal te ha ido?ya han dado con la solucion?
    1. _M3 _M3 está desconectado
  • Hola,

    todavia no lo ha llevado al mecánico, a ver si la próxima semana.

    Lo de llenar demasiado el depósito no era, está dentro de los límites.

    Espero que sea algún manguito que no vió el mecánico, porque si es tema de radiador ya será mas caro de reparar, no?

    Un saludo.
    1. He_vuelto He_vuelto está desconectado
  • te han timado ,no seria el manguito ,puede ser la junta de culata u otra cosa ,pero el mecanico ya ha cobrado y estara contento.....vaya timo

    sea lo q sea ,echale un producto tapa poros o fugas a mi hermana la ha funcionado de maravilla y la junta del cilindro q fugaba ya a chorros ya no fuga nada....



    *junta de culata y del cilindro viene a ser lo mismo....

    Última edición por He_vuelto fecha: 28-oct-2004 a las 12:28.
    1. pozasparty pozasparty está desconectado
  • Yo tenía un R11 diesel, que no se si es el mismo motor que el tuyo o parecido, pero te comento...

    El motor estaba lleno de taponcitos metálicos, que el mecánico me decía que lo habían hecho así por motivos de fundición (¿?¿?¿?¿?¿?¿).
    Son como los tapones de las botellas de cocacola, no tan grandes por supuesto, y de diferentes tamaños, más grandes o más pequeños, dependiendo de la zona por donde estuviera ubicado. Y estaban puestos del revés, es decir, con lo hueco hacia afuera, y el tapón encajaba en el bloque del motor, y quedaba como un agujerito tapado (una chapa de botella, pero al revés, por poner un ejemplo).

    El caso es que los tapones se púdrían y se piraba el agua por ahí... El tapón en sí costaba unas 100 pesetas, y no habia forma de sacarlo, así que el mecánico lo metía hacia dentro con un destornillador y un martillo, y ponía el nuevo con masilla especial. Para fliparlo... Y el mecánico era de confianza, un amigo de mi padre...

    Una vez me pasó que paré en una gasolinera y el coche echaba humo (vapor) por el capó... Paré el motor, abrí el capó y si, se veía el vapor, pero no por dónde salía... Arranqué el motor y como ya funcionaba la bomba del agua, pues se veía que salía un chorrito de agua hasta los colectores del escape, y por eso el vapor... En parado no se salía nada... Y en cuestión de dos años se fueron 3 o 4 taponcitos de mierda...

    No se si será tu caso, pero se parece...
    Suerte...

    Última edición por pozasparty fecha: 28-oct-2004 a las 12:39.
    1. dixman dixman está desconectado
  • Tambien puede ser que tengas algun manquito poco apretado y cuando se calienta el agua sube la presion y fuga. Revisa y reaprieta todos los manguitos.
    1. _M3 _M3 está desconectado
  • Muchas gracias a todos.

    Se lo comentaré a mi novia para que lo mire.

    Un saludo
    1. Nafta1.8T Nafta1.8T está desconectado
  • En ese modelo cascaban los tapones del bloque una barbaridad
    1. _M3 _M3 está desconectado
  • Hola de nuevo.

    Pues bien, mi novia ya llevó el coche al taller y está arreglado (esperemos).

    Le cambiaron la bomba del agua y le cobraron 200 euros (dijeron que tardaron 4 horas en cambiarla). Tambien le cambiaron un maguito y un ¿latiguillo?, pero esto no se lo cobraron.

    Os parece normal lo que le cobraron? 50 - 60 euros es de la bomba del agua, el resto mano de obra.

    Se tarda 4 horas en cambiar la bomba del agua de un R19 diesel?

    Me gustaría saber vuestra opinión. A mi me parece muy caro.

    Un saludo.
    1. Jan_GTi Jan_GTi está desconectado
  • A mi me cobraron 110€ por la bomba del agua y cambio de aceite y filtros hace un mes....... asi que algo carillo si que me parece.....
    1. Quike_19 Quike_19 está desconectado
  • revisa de todas formas la abrazaderas de los manguitos, tocando por debajo cuando este frio a ver si notas q hay alguna gotita, y en ese caso aprietalas un poco más.
    Mas ayuda puedes encontrar en:
    www.renault19club.com.ar donde habra numerosos temas sobre esto, ya que uno de los problemas del R19 tipicos es el circuito de refrigeración.
    1. _M3 _M3 está desconectado
  • Ok, se lo diré.

    Y sobre el precio/tiempo?

    De verdad se tarda 4 horas en cambiar la bomba del agua?
    1. Triston Triston está desconectado
  • Cita de pozasparty
    Yo tenía un R11 diesel, que no se si es el mismo motor que el tuyo o parecido, pero te comento...

    El motor estaba lleno de taponcitos metálicos, que el mecánico me decía que lo habían hecho así por motivos de fundición (¿?¿?¿?¿?¿?¿).
    Son como los tapones de las botellas de cocacola, no tan grandes por supuesto, y de diferentes tamaños, más grandes o más pequeños, dependiendo de la zona por donde estuviera ubicado. Y estaban puestos del revés, es decir, con lo hueco hacia afuera, y el tapón encajaba en el bloque del motor, y quedaba como un agujerito tapado (una chapa de botella, pero al revés, por poner un ejemplo).

    El caso es que los tapones se púdrían y se piraba el agua por ahí... El tapón en sí costaba unas 100 pesetas, y no habia forma de sacarlo, así que el mecánico lo metía hacia dentro con un destornillador y un martillo, y ponía el nuevo con masilla especial. Para fliparlo... Y el mecánico era de confianza, un amigo de mi padre...

    Una vez me pasó que paré en una gasolinera y el coche echaba humo (vapor) por el capó... Paré el motor, abrí el capó y si, se veía el vapor, pero no por dónde salía... Arranqué el motor y como ya funcionaba la bomba del agua, pues se veía que salía un chorrito de agua hasta los colectores del escape, y por eso el vapor... En parado no se salía nada... Y en cuestión de dos años se fueron 3 o 4 taponcitos de mierda...

    No se si será tu caso, pero se parece...
    Suerte...
Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continua navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies.