humareda al arrancar - ForoCoches
TEMA VOLVER USUARIO

humareda al arrancar
    1. FF_Racing FF_Racing está desconectado
  • Hola a todos!

    Vamos a ver, mi fiesta parece k tiene "problemas" de humos y otras cositas...

    Os cuento:

    De tanto en tanto, al arrancar en frio (solo al arrancar), me suelta una humareda bastante considerable, lo hace muy esporadicamente, no es polvo acumulado ni nada por el estilo, es humo humo(antes no me lo hacia, es mas, nunca me lo habia hecho).

    Lo llevo notando desde hace 1 mes, tambien tengo que decir desde que me cambiaron el aforador, al coche le cuesta menos arrancar (en frio) pero por contra me sale un ñick, ñick bastante molesto del motor, es como si fuera un correa la que esta sonando..ese ñick, ñick desaparece al cabo de 1 minuto (mas o menos) y ya no vuelve a aparecer...(obviamente vuelve a aparecer cuando vuelves a arrancar el coxe en frio).

    Inyectores sucios...??, o se esta kemando algo "ahi" dentro?

    Alguna respuesta?

    Saludos!!

    Última edición por FF_Racing fecha: 13-nov-2004 a las 19:23.
    1. LD62 LD62 está desconectado
  • Saludos FF-RACING pues bien esa humareda casi seguro proviene que tienes algún calentador en mal estado. Seguramente en frió te costara un poquito de arrancar. Y con relación al ñik,ñik. Podría ser la correa de accesorios que se te ha destensado un poco OH la correa de distribución seria recomendable que te la observaran por si las moscas.



    P.D: Mira por el foro ya que hay truquillos pa saber cual es el calentador malo... Mi recomendación si son los calentadores es que cambies los 4. Tu coche tiene que tener sobre los 60000 Kms o más, me equivoco.....

    Última edición por LD62 fecha: 13-nov-2004 a las 19:44.
    1. FF_Racing FF_Racing está desconectado
  • LD62 hace poco que me cambiaron la correa del alternador, ya que estaba en muy mal estado, estaba a punto de reventar.

    Has acertao, mi coche acaba de cumplir los 60.000 kms, concretamente 60.120.
    Ya te digo, a veces le cuesta arrancar, a veces no, pero parece que desde le cambiaron el aforador le cuesta menos arrancar (que alguien me lo explique, por favor)

    Un calentador en mal estado?, hombre, podria ser, nunca he revisado los calentadores Cuanto cuesta cambiar todos los calentadores?

    Respecto al ñik ñik, estoy mas convencido de que es la correa del alternador que la de la distribucion, no se, tampoco soy mecanico, estoy hablando por hablar...

    El lunes llevare el coche al taller sin falta!

    CapitanDiablo, tienes razon, siempre cuando voy a arreglar una cosa, me falla la otra, a ver, lo de la correa del alternador, pues bueno, si, puede ser que la hayan tensado mal, pero de eso hara 2 meses casi, anda k menudos mecanicos!

    Gracias a los 2, me habeis servido de ayuda, al menos que no me pille en bragas en el taller, ya veran esos, YA!!!


 

 

    1. Ruben_100 Ruben_100 está desconectado
  • lo de la humareda al arrancar son los calentadores.te aconsejo que cambies los 4


    te saldran por 60 euros creo recordar que le valian a la inca...puestos y todo..
    1. FF_Racing FF_Racing está desconectado
  • Bueno, ya tengo el buga reparao.

    Os cuento:

    Los calentadores me los revisaron (los 4) y estaban todos correctos!
    Lo del ruido era el tensor de la correa del alternador, taba mal ajustada.
    Y respecto a la humareda, era uno de los tubos que conectan con el deposito del gasoil, que estaba rozado.

    Ah!, me han cambiado la bateria tambien, taba en las ultimas la jodia, ahora noto que el coche arranca de PM! (a veces al fiesta le costaba arrancar desde hace tiempo, el pobrecito...AHORA, NO PROBLEMO!!)

    Solo eso!

    Ahora a disfruta del caxarro!!!

    Salu2
    1. FF_Racing FF_Racing está desconectado
  • Bueno, he comprobado que de nuevo mi fiesta saca la humareda blanca.

    Tengo una teoria, cuanto mas le cuesta arrancar (por el frio este siberiano) saca mas la humerada, si arranca a la primera, el efecto es el contrario, no sale nada de humo.....

    Yo creo que cuando intenta arrancar y al costarle tanto, es cuando realmente "expulsa" lo que expulsa.....no se si me entendeis
    Algo se kema, pero no se el k....alguna ayuda??
    1. chandique chandique está desconectado
  • hola, yo tenía el mismo problema q tú. Tengo un vw polo diesel y cuando fuí a arrancarlo hace un mes, y estaba en la calle, y había helado mucho esa noche, lo logré arrancar a la décima, y en cada intento salía un humo blanco tremendo, cosa q no me había ocurrido jamás. Ahora por suerte lo tengo en el garge para evitar las heladas. Pero decirte q es normal q cuanto más frío hace, más le cuesta al coche arrancar, entre otras cosas pq el aceite está congelado, y es normal lo q aprecias. Un saludo.
    1. FF_Racing FF_Racing está desconectado
  • Gracias chandique, puede ser eso, que con las bajas temperaturas k ultimamente hay, todo este congelado y cuando arranca, sale "todo" por el tubo de escape...

    Pos nada, de momento me kedo trankilo, si a partir de que vengan las buenas temperaturas sigue haciendolo, habra k hacer una visita al talller......

    Un saludo!
Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continua navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies.