No consigo solucionar este error al arrancar Windows XP - ForoCoches
TEMA VOLVER USUARIO
No consigo solucionar este error al arrancar Windows XP
    1. Seemann Seemann está desconectado
  • Bueno resumiendo(si alguno quiere que entre en detalle en algo concreto que lo diga), me iba lento el ordenador, por lo que formatee, todo fue bien hasta que quise desinstalar NOD32 no me dejaba y reinicie al entrar en Agegar o Quitar Programas me salto una pantalla azul con un erro STOP 0X0000007B y mas cosas, el caso que dije bueno formateo de nuevo y listo, y ya en la instalacion de windows cuando copia archivos no me deja, me dice que no se puede copiar ****.dll y asi con muchos, y me salta de nuevo el error. Pensaba que era el disco duro, lo lleve a otra maquina e instale ahi el SO y todo genial, llevo de nuevo el disco duro a mi PC y cuando deberia arrancar XP me sale el error, he desenchufado todo lo prescindible, he dejado un disco duro, la grafica, y he enchufado el raton teclado y monitor. No puedo hacer nada de ninguna de las maneras. He pensado que puede ser la memoria RAM, pero no dispongo de mas modulos y ademas es antiguo y no conozco nadie que tenga RDRAM. Si alguien puede ayudarme estaria de lujo. Gracias.

    Edito: esto es exactamente lo que pone

    Encontrado problema, windows apagado para evitar daños.
    Seguir siguientes pasos:

    comprobar virus en equipo,
    quitar discos duros o controladores,
    ejecutar CHKDSK /F,
    reiniciar equipo

    Información técnica:

    STOP: 0X0000007B (0XF78D2524, 0XC0000034, 0X00000000, 0X00000000).


    He hecho el CHKDSK y todo pefecto, ademas si en otro PC he conseguido que vaya bien el disco duro...




    Edito: hoy domingo, le he pasado el memtest y lleva 2 horas y media y ya me ha sacado mas de 1 millon de errores, vamos que esta toda jodida parece, por que no creo que sea normal que vaya sacando errores a 5000 errores por minuto. Tengo 4 modulos, pues bien le quito 2 modulos y me manda la BIOS tres pitidos y no se ve nada por el monitos, si pongo los otros dos modulos no hay pitidos pero no se ve nada tampoco, solo consigo ver algo por el monitor con los 4 modulos puestos y ya os digo miles de errores. Que me recomendais hacer? es 100% seguro que el problema sea unicamente ese o igual tambien puede estar jodida la placa?bueno comentarme lo que pensais. Gracias de nuevo.

    Última edición por Seemann fecha: 03-ene-2010 a las 17:52.
    1. Seemann Seemann está desconectado
  • He leido por ahi que la solucion es en la BIOS cambiar el disco duro a IDE, pero yo no veo esa opcion por ningun lado.
    1. Zero666 Zero666 está desconectado
  • pincha la ram en otro slot, si todos estan ocupados limpia los contactos con una goma de borrar
    1. El_J4v1 El_J4v1 está desconectado
  • Cita de Seemann
    Bueno resumiendo(si alguno quiere que entre en detalle en algo concreto que lo diga), me iba lento el ordenador, por lo que formatee, todo fue bien hasta que quise desinstalar NOD32 no me dejaba y reinicie al entrar en Agegar o Quitar Programas me salto una pantalla azul con un erro STOP 0X0000007B y mas cosas, el caso que dije bueno formateo de nuevo y listo, y ya en la instalacion de windows cuando copia archivos no me deja, me dice que no se puede copiar ****.dll y asi con muchos, y me salta de nuevo el error. Pensaba que era el disco duro, lo lleve a otra maquina e instale ahi el SO y todo genial, llevo de nuevo el disco duro a mi PC y cuando deberia arrancar XP me sale el error, he desenchufado todo lo prescindible, he dejado un disco duro, la grafica, y he enchufado el raton teclado y monitor. No puedo hacer nada de ninguna de las maneras. He pensado que puede ser la memoria RAM, pero no dispongo de mas modulos y ademas es antiguo y no conozco nadie que tenga RDRAM. Si alguien puede ayudarme estaria de lujo. Gracias.

    Edito: esto es exactamente lo que pone

    Encontrado problema, windows apagado para evitar daños.
    Seguir siguientes pasos:

    comprobar virus en equipo,
    quitar discos duros o controladores,
    ejecutar CHKDSK /F,
    reiniciar equipo

    Información técnica:

    STOP: 0X0000007B (0XF78D2524, 0XC0000034, 0X00000000, 0X00000000).


    He hecho el CHKDSK y todo pefecto, ademas si en otro PC he conseguido que vaya bien el disco duro...

    Ahí tienes el problema,
    As instalado el S.O en otra placa base a la tuya.
    En windows a la que cambias 5 componentes del pc peta.

    La placa tiene tranquilamente mas de 5 (Nort, south bridge, T.Sonido, grafica si la lleva, usb... T.Red etc...)

    Para solucionarlo AQUÍ


 

 

    1. Seemann Seemann está desconectado
  • No croe que sea por eso porque cuando deberia arrancar XP me da el mismo error que cuando estoy instalando windows desde mi ordenador.
    1. Seemann Seemann está desconectado
  • Me da que puede ser la memoria RAM, la putada es que la placa admite RDRAM y es muy dificil de encontrar y cara, ademas que no es seguro que sea eso. Como lo veis? pensais que algo asi puede ser debido a un fallo de RAM? ahora mismo tengo puesto 4 modulos de 128, quito dos y no veo nada por el monitor, y si pongo los otros dos me da tres pitidos la BIOS. Lo normal seria que tambien pudiera arrancar con 2 modulos solo no?aunque luego me diera el mismo error...no se
    1. Seemann Seemann está desconectado
  • Lo subo a ver si alguien me ayuda.
    1. kstromeiraos kstromeiraos está conectado ahora
  • Estoy casi 100% seguro de que es la RAM. A mí me pasó algo parecido y era de eso.

    Para comprobarlo, si tienes 2 módulos quita uno, si sigue dando el error quita el otro y trata de instalar Windows, si no falla ya sabes que es la RAM.

    Si te da pereza hacer esto, puedes bajarte el Memtest (es un live CD) y hacer un test con él a ver que te dice.

    Saludos
    1. LMGF LMGF está desconectado
  • ¿Has robado a utilizar "Restaurar sistema" a un momento antes de instalar NOD32?
    1. djville djville está desconectado
  • 1.Arrancas el PC desde el CD de instalación de XP.
    2.Cuando te lo pida apreta la letra "R".
    3.Seleccionas la instalación de windows (generalmente opción 1).
    4.Escribes: FIXBOOT y apretas Enter. Eso corrige el archivo del boot del sistema, si está con problemas el archivo, con eso se arregla.
    1. Seemann Seemann está desconectado
  • Gracias por todas las respuestas, he hecho ya todo eso del boot.ini y eso, pero he llegaod a la conclusion que no es algo de software, sino hardware ya que si formateo el disco duro al comenzar la instalacion a veces salta en un punto y luego en otro pero me tira de la instalacion todo el rato con el mismo error.

    Si alguien me puede comentar como funciona el memtest se lo agradeceria. Me refiero que si tienes algun modulo mal te dice cual es y eso...

    Gracias a todos por ayudar.
    1. kstromeiraos kstromeiraos está conectado ahora
  • Cita de Seemann
    Gracias por todas las respuestas, he hecho ya todo eso del boot.ini y eso, pero he llegaod a la conclusion que no es algo de software, sino hardware ya que si formateo el disco duro al comenzar la instalacion a veces salta en un punto y luego en otro pero me tira de la instalacion todo el rato con el mismo error.

    Si alguien me puede comentar como funciona el memtest se lo agradeceria. Me refiero que si tienes algun modulo mal te dice cual es y eso...

    Gracias a todos por ayudar.
    Es un test, tarda un rato en pasarse y detecta errores en la RAM. Creo que no te dice que modulo está mal, pero eso lo puedes saber tú facilmente con el método que te he dicho antes.
    1. manolosk manolosk está desconectado
  • Si te dice cual es pero vamos que solo tienes 2 o 3 como mucho normalmente, y es cosa de quitarlos hasta que no falle

    por cierto bajate el hirns boot cd que tiene el memtest y muchos otros, el link en le post fijo de utilidades
    1. gabber4life gabber4life está desconectado
  • como tu dices es casi seguro que sea la ram. Los errores al copiar ficheros durante la instalacion de windows suelen ser provocados por memorias ram defecuosas en casi el 90%. Y si encima me dices que has descartado que sea el disco duro .... mas facil me lo pones.
    1. Seemann Seemann está desconectado
  • Ojala sea la RAM porque pensaba que era la placa, aunque el ordenador no es muy nuevo que digamos, pero para el uso que le doy me basta. El problema es que usa RDRAM, una buena memoria pero cara que no llego a triunfar ya que la DDR se impuso por precio, intentare buscar pero a ver donde consigo yo ahora esas memorias.

    Una cosa, tengo 512 Mb en 4 modulos, asi que supongo que cada uno es de 128 XD, cuando haga el test como coloco los modulos, de dos en dos o de uno en uno?
    1. manolosk manolosk está desconectado
  • Cita de Seemann
    Ojala sea la RAM porque pensaba que era la placa, aunque el ordenador no es muy nuevo que digamos, pero para el uso que le doy me basta. El problema es que usa RDRAM, una buena memoria pero cara que no llego a triunfar ya que la DDR se impuso por precio, intentare buscar pero a ver donde consigo yo ahora esas memorias.

    Una cosa, tengo 512 Mb en 4 modulos, asi que supongo que cada uno es de 128 XD, cuando haga el test como coloco los modulos, de dos en dos o de uno en uno?
    Lo que diga el manual de tu placa
    es decir, si te admite que el pongas 3 guay, sino, pues tendran que ser 2
    1. Seemann Seemann está desconectado
  • Bueno, el domingo probare todo esto, que mañana no puedo y os cuento si me da error en la memoria al pasarle el test. Muchas gracias de nuevo.
    1. Seemann Seemann está desconectado
  • hoy domingo, le he pasado el memtest y lleva 2 horas y media y ya me ha sacado mas de 1 millon de errores, vamos que esta toda jodida parece, porque no creo que sea normal que vaya sacando errores a 5000 errores por minuto. Tengo 4 modulos, pues bien le quito 2 modulos y me manda la BIOS tres pitidos y no se ve nada por el monitos, si pongo los otros dos modulos no hay pitidos pero no se ve nada tampoco, solo consigo ver algo por el monitor con los 4 modulos puestos y ya os digo miles de errores. Que me recomendais hacer? es 100% seguro que el problema sea unicamente ese o igual tambien puede estar jodida la placa?bueno comentarme lo que pensais. Gracias de nuevo.
    1. Zero666 Zero666 está desconectado
  • con 1 solo modulo no arranca?
    1. ^Pachi^ ^Pachi^ está desconectado
  • Cita de Seemann
    Bueno resumiendo(si alguno quiere que entre en detalle en algo concreto que lo diga), me iba lento el ordenador, por lo que formatee, todo fue bien hasta que quise desinstalar NOD32 no me dejaba y reinicie al entrar en Agegar o Quitar Programas me salto una pantalla azul con un erro STOP 0X0000007B y mas cosas, el caso que dije bueno formateo de nuevo y listo, y ya en la instalacion de windows cuando copia archivos no me deja, me dice que no se puede copiar ****.dll y asi con muchos, y me salta de nuevo el error. Pensaba que era el disco duro, lo lleve a otra maquina e instale ahi el SO y todo genial, llevo de nuevo el disco duro a mi PC y cuando deberia arrancar XP me sale el error, he desenchufado todo lo prescindible, he dejado un disco duro, la grafica, y he enchufado el raton teclado y monitor. No puedo hacer nada de ninguna de las maneras. He pensado que puede ser la memoria RAM, pero no dispongo de mas modulos y ademas es antiguo y no conozco nadie que tenga RDRAM. Si alguien puede ayudarme estaria de lujo. Gracias.

    Edito: esto es exactamente lo que pone

    Encontrado problema, windows apagado para evitar daños.
    Seguir siguientes pasos:

    comprobar virus en equipo,
    quitar discos duros o controladores,
    ejecutar CHKDSK /F,
    reiniciar equipo

    Información técnica:

    STOP: 0X0000007B (0XF78D2524, 0XC0000034, 0X00000000, 0X00000000).


    He hecho el CHKDSK y todo pefecto, ademas si en otro PC he conseguido que vaya bien el disco duro...




    Edito: hoy domingo, le he pasado el memtest y lleva 2 horas y media y ya me ha sacado mas de 1 millon de errores, vamos que esta toda jodida parece, por que no creo que sea normal que vaya sacando errores a 5000 errores por minuto. Tengo 4 modulos, pues bien le quito 2 modulos y me manda la BIOS tres pitidos y no se ve nada por el monitos, si pongo los otros dos modulos no hay pitidos pero no se ve nada tampoco, solo consigo ver algo por el monitor con los 4 modulos puestos y ya os digo miles de errores. Que me recomendais hacer? es 100% seguro que el problema sea unicamente ese o igual tambien puede estar jodida la placa?bueno comentarme lo que pensais. Gracias de nuevo.
    A mi me pasó hace poco algo parecido, no me hacia el test de memoria antes de la comprobacion de los discos duros y demás, y al arrancar windows decia que debia cerrarse y que guardara todo el trabajo para no perderlo, y asi sucesivamente, reiniciandome el ordenador continuamente. Le quité los modulos de memoria RAM, los soplé, soplé los slots, e hice lo mismo con el resto de tarjetas del PC.

    Si ya has hecho esto y sigue dandote problemas, lo unico que se me ocurre es que se te haya jodido la placa o la memoria RAM, porque del disco duro seguro que no es por lo que cuentas. Prueba a formatear completamente el disco duro donde quieres instalar Windows de nuevo (en el otro ordenador) y luego ponselo al PC que te da problemas y lo instalas desde ese. Puede que tambien sea del lector de CD/DVD si te da problemas al copiar archivos. Si esto tampoco funciona entonces ve pensando en comprarte otro PC si es que te hace falta, que dentro de poco empiezan las rebajas
Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continua navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies.