opel vivaro 1.9 dci - ForoCoches
TEMA VOLVER USUARIO

 Solo para poseedores de un coche Opel.
 Regístrate en MyOpel para conseguir ventajas y participar en el sorteo mensual de 4.000€

opel vivaro 1.9 dci
    1. susy coupe susy coupe está desconectado
  • Hola a totos de nuevo, el problema es el siguiente: al darle rápido a la llave se queda arrancada muy baja de rpm y acaba parándose, si la arrancas despacio esperando que se apague las luces del cuadro se queda a buen ralenti pero aprietas el acelerador a fondo y tarda horrores en subir de rpm hasta que llega casi 3000 y ahy se disparan..
    Alguien ha tenido un problema similar??? Saludos y Gracias
    1. AdriGTL AdriGTL está desconectado
  • diria que la EGR esta muy sucia. abrela, limpiala, y deberia mejorar


 

 

    1. ALBERTO(LAGU) ALBERTO(LAGU) está conectado ahora
  • Que te metan la maquina de diagnosis para ver que sale.
    Saludos..
    1. oliete oliete está desconectado
  • Uso esa misma furgo cada día, y lo del acelerador es así. O sales jugando con el embrague, o se queda muerta hasta que no llega a 2500 rpm, que aún asi, le cuesta su buen rato llegar. Supongo que será un mal endémico (O cosas del acelerador electrónico)
    Respecto a lo de arrancar rápido, es que le mía, directamente ni se enciende si no lo haces paso a paso, pausadamente.
    por lo que veo, son así, no queda otra. No sé que pinta aquí el problema de la EGR
    1. X-polt X-polt está desconectado
  • Podria ser el turbo, pero siempre es preciso al dar la llave esperar a que se apaguen todos los testigos y en invierno más el de calentadores y arrancar, eso es importantisimo.
Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continua navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies.