el coche no me arranca - ForoCoches
TEMA VOLVER USUARIO
el coche no me arranca
    1. zape127 zape127 está conectado ahora
  • pues vereis deje el coche parado 2 semanas con la bateria quitada en casa de los padres de mi novia y hoy al ponerla e intentar encenderlo pues eso NO ENCIENDE! hace como el amago pero nada y empieza a sonar un pitido seguido y m salta el aceite pero el aceite esta en el nivel. que puedo haceR?
    1. antua antua está desconectado
  • Podria ser la bateria pero danos mas datos
    1. zape127 zape127 está conectado ahora
  • nose pues eso que intento e intento y nada salta un pitido continuo un rato hasta que se para m salta el chivato del aceite pero esta en los niveles, lo hemos intentado arrancar con las pinzas y nad ya no sabemos k hacer,.
    1. antua antua está desconectado
  • Entonces entiendo que el coche tira de puesta en marcha, no?? el pitido de la presion de aceite podriamos decir que es normal, si tiras de puesta en marcha durante mucho tiempo seguido y no arranca salta esa alarma, marca, modelo, motor??


 

 

    1. zape127 zape127 está conectado ahora
  • seat leon stylance 2.0 140v
    1. zape127 zape127 está conectado ahora
  • el coche es como si se ahogara al intentar arrancar y ya es cuando salta el chivato del aceite. se ha tirado 2 semanas el coche parado con la bateria quitada y estoy desesperado xD
    1. antua antua está desconectado
  • Podrian ser muchas cosas, con las pinzas tira bien de puesta?? es decir, tira como cuando arranca normalmente?? te lo digo porque si las pinzas son de esas malas tipo carrefour (cables finos y pinzas de hojalata) es como si no le pusieras nada, no tirara con fuerza, se calentaran los cables y poco mas... si puedes prueba con unas buenas pinzas o un arrancador, algun testigo inusual encendido el cuadro?
    1. zape127 zape127 está conectado ahora
  • no el unico el del aceite pero vams el coche hace el tipico sonido de ke intentar enchegar pero nada ah esta muerto de risa
    1. marc82 marc82 está desconectado
  • bateria nueva?
    1. arroyomoral arroyomoral está desconectado
  • las baterias si no las utilizas tambien se descargan por si mismas..... yo te recominedo una nueva.....tampoco salen muy caras y te merecera la pena.....
    un saludo!!!
    1. zape127 zape127 está conectado ahora
  • el coche hac 4 años ahora, la bateria todavia no se la he cambiado, no entiendo de mecanica pero vamos el coche lo k es la radio el aire y ta rula nose si tendra k ver o no
    1. pug106 pug106 está desconectado
  • ¿Desconectas la batería para dejar el coche 2 semanas?
    1. antua antua está desconectado
  • Con cuatro años una bateria puede estar muerta del todo, aunque la radio funcione la puesta necesita mucho amperaje para girar con fuerza, tu prueba con unas pinzas de verdad y si no ponle otra bateria que tengas a mano, la de otro coche aunque solo sea para probar y luego ya se la devuelves
    1. pug106 pug106 está desconectado
  • ¿Has probado a conectar la batería y esperar un rato para intentar arrancar? Quizá no le das tiempo a los sistemas a encenderse correctamente.
    1. zape127 zape127 está conectado ahora
  • le kite la bateria porque supuestamente iba a estar mas de 1 mes fuera en palencia qe hace un frio que mata y me aconsejaron quitarla. intenare con otra bateria a ver mchas gracias!
    1. zape127 zape127 está conectado ahora
  • el coche ya funciona a base de intentarlo al final arranco saco humo blanco pero weno es lo k imaginaba, gracias de todas maneras a los 2. lo fui arrancando cada 10 minutos o asi porke tenia k pasar hoy la itv.
Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continua navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies.