TEMA VOLVER USUARIO
CLIO III 1.2 eXpression problema de arranque
    1. Cebollete Cebollete está desconectado
  • Hola a todos me gustaria q me resolvieseis una duda a ver si sabeis que puede ser, el otro dia al intentar arrancar el coche no arrancaba sin mas luego al mediodia arranco a la segunda y a partir de ahi solo ha arrancado a la 2ª , el coche aun esta en grantia pero m gustaria saber si le ha pasado eso a alguien mas y me gustaria q me dijeseis q puede ser muchas gracias a todos.
    1. luisport luisport está desconectado
  • Hola amigo:
    Es muy posible que el problema que tengas provenga del captador de PMS(punto muerto superior). Es un fallo muy habitual en los renault gasolina. Yo ya he tenido que cambiar unos cuantos. Este es el encargado de indicar al calculador de la inyeccion en que posicion de su recorrido se encuentra el piston. Si este falla, el motor no arranca. Aunque tras varios intentos suele arrancar. Eso si, hasta que un dia diga basta.

    Un saludo
    1. setate0 setate0 está desconectado
  • Yo tenia un clio II 1.2 rl y lo que fallaba era el captador del volante de inercia que se ensuciaba y no detectaba.

    Cuando lo descubri deje de pagar a lo gilipollas por pasar un trapo por el sensor cosa que hacia cada 2 años mas o menos cuando fallaba

    este va non dor tornillos con tuerca encima del volante de inercia este tiene como unas endiduras el cual se ve un poco encoma esta este sensor,

    No se si sera el mismo motor, a lo mejor no.
Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continua navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies.