TEMA VOLVER USUARIO
"unsupported partition table" al intentar activar w7
    1. resax resax está desconectado
  • Buenas, pues eso chicos acabo de montar un pc en una placa gigabyte, el sistema operativo esta instalado en un SSD de 64gb, estoy usando el windows Loader By Daz para activar el w7 64 bits, y me sale el dichoso error y no me da opcion de nada, a alguien le ha pasado? gracias
    1. tarrywar tarrywar está desconectado
  • Yo he usado windows 2.1.7 (creo que es el que tu usas) siempre ejecutando en modo administrador y sin problemas, todos activados.
    1. resax resax está desconectado
  • nada tio no hay manera no se si es por temas de que no admite la placa o algo :S
    1. resax resax está desconectado
  • una ayudita q me queda solo 1 dia para activarlo XDD


 

 

    1. javidecai93 javidecai93 está desconectado
  • Cita de resax
    una ayudita q me queda solo 1 dia para activarlo XDD
    UP, ya somos dos xDD ( espero que lo tengas activado ya jajaja)
    1. javidecai93 javidecai93 está desconectado
  • Cita de javidecai93
    UP, ya somos dos xDD ( espero que lo tengas activado ya jajaja)
    1. Geox Geox está desconectado
  • me pasa igual... como lo solucionasteis?
    1. vjota vjota está desconectado
  • has probado con chew wga?
    1. Geox Geox está desconectado
  • Cita de Sto_rq
    Resumiendo, tienes que formatear e instalar el SO con una tabla de particiones normal, no una GPT creada con una BIOS UEFI.
    Madre de dios... volver a instalar todo??? Que ayer me tire 5h para configurarlo...

    Y si hago back con ghost tb me restaura las particiones?
Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continua navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies.