TEMA VOLVER USUARIO
Problemas con VOLVO
Tema Cerrado
    1. DAVOtm DAVOtm está desconectado
  • Cita de kaloo
    Yo he comprado un s40 momentum tambien este coche y al intentar ponerle un manos libres en las casas de audio no es posible, si llegas a conseguir como funcionan las conexiones de el equipo (Cual son los cables de señal, los altavoces, etc, porfavor admelo saber para que pueda instalarmelo)jositoman

    Ademas tengo el equipo de sonido del anterior coche con un sistema de navegacion de pioneer, el X1 y ahora que hago con el???? bueno pues espero vuestras respuestas cuanto antes, gracias!!

    Davotm contestanos cuanto antes y gracias!!!!!!!!!!!
    Hola amigo:

    Necesito saber que manos libres en particular tienes.

    Yo siempre recomiendo montar los manos libres con independencia del vehiculo, asi no afectara para nada.

    Es decir si el manos libres es original (nokia, motorola,...) normalmente vienen con su altavoz, y solo necesitaras alimentacion para conectarlo.

    Si es un Parrot, viene preparado con conectores ISO, asi que le pondremos un altavoz solo para el manos libres, independiente de lo del coche.

    Si quereis mi opinion no os recomiendo este ultimo, pero para gustos los colores.

    Respecto a lo del navegador, siento decirte que poco podras hacer, salvo instalarlo independientemente en un lugar del vehiculo apropiado. Pero principalmente quitar el lector de CD´s y colocar tu navegador no podras hacerlo.

    Saludos.
    1. DAVOtm DAVOtm está desconectado
  • Cita de manuap
    Hola Davo!
    La semana pasada encarge un S60 a fabrica y tengo varias dudas que quisiera que ma aclarases:
    1.-A este coche se le puede poner un cargador de cd posteriormente?
    2.-He visto en la pagina de volvo un accesorio para conectar un ipod que va en el reposabrazos delantero, este cable hay que pedirlo a fabrica o luego se puede instalar en un cocesionario. El comercial no ha sabido explicarmelo
    Hola amigo:

    Puedes poner un cargador de 10Cd´s en el maletero, aunque recientemente esta en el mercado un disco duro con MP3 que va alojado en su lugar. Tienes un adaptador en el coche, y otro en casa, donde cargaras la musica.
    Despues solo tienes que conectar el extraible en el coche y podras manejar el sistema desde tu radio.

    Respecto a lo del ipod, se pide todo a fabrica y se monta en el concesionario. Es un poco compliacado para montarlo uno mismo y lleva bastante tiempo, ya que hay que desmontar varias cosas.

    Saludos.
    1. DAVOtm DAVOtm está desconectado
  • Cita de luis s.p.
    DAVOtm dos preguntas, la primera el motor 2.0d es de aluminio o de fundición, y la segunda sabes si se puede comprar un adaptador de los conectores de la radio para pasarlo a iso, seria para montar un parrot ck3100, sin tener que cortar ilos, y si es muy complicado desmontar la consola del v50. En toyota existe ese adaptador y no se si existe en volvo y donde comprarlo.
    Hola amigo:

    El motor 2.0D es de aluminio.

    Lo de montar el ck3100, olvidate de adaptadores pq no te serviran. No estamos hablando de una radio convencional, pq para empezar lo que ves en la parte delantera no es mas que un display, el sintonizador y amplificador estan en la parte de atras.

    yo te recomiendo que consigas un altavoz pequeño, y lo conectes al manos libres. Le pongas alimentacion y asi no habras tocado ni un solo cable del coche.

    Si quieres puedo explicarte un poco mejor como hacerlo.

    saludos.
    1. DAVOtm DAVOtm está desconectado
  • Cita de jtorcal
    Hola a todos!

    No sé si este es sitio adecuado para preguntarlo, pero como soy nuevo, seguro que me perdonáis las meteduras de pata...

    El caso es que me he comprado un S60 D5 (163 cv) Momentum que me entragarán la semana que viene, y quiero pediros consejo a la hora de hacerle el rodaje, y si sabéis de algún punto débil de este modelo que deba controlar con especial cuidado.

    Saludos!
    Hola amigo:

    Supuestamente el motor no necesita rodaje, pero te recomiendo que los primeros 3000-4000 kilometros no lo esfuerces al maximo, si eres de los que le gustan pisar. Si eres mas bien tranquilo, pues anda con el coche como si nada. Recuerda no subir mucho de vueltas hasta que la aguja de la temp. del motor marque por la mitad, y no pares en seguida el coche si le has dado mucha caña, mas que nada por el turbo.

    Lo demas pues no tiene nada, las revisiones a su debido tiempo, y controla el aceite cada 10.000km, no porque consuma, sino para comprobar que todo va en orden.

    Saludos.


 

 

    1. DAVOtm DAVOtm está desconectado
  • Cita de Cuarenton
    Grcaias or el consejo pero esto que me dices que haga me suena a chino poorque no tengo ni idea de donde se encuentra el motor del ralenti ni como se revisa...podrías darme las indicaciones por favor?....Seguro que no me resultará complicado y una limieza del mismo no le vendrá nada mal...muchas gracias...
    Hola amigo:

    Lo siento por la explicacion, jeje.

    Haber ese motor va junto al colector de admision. Es de color plateado y tiene forma cilindrica. Veras que le entran 2 o 3 mangueras, y que va conectado con un conector.

    Con el motor arrancado prueba a desconectarlo para comprobar si hay variaciones en el ralenti, y si puedes desmontalo y limpialo bien con algun desengrasante.

    Saludos.
    1. DAVOtm DAVOtm está desconectado
  • Cita de REFICUL
    Señores siento el ladrillo que les voy a poner, pero despues de un año con mi flamante s-40 ,los señores del concesionario SERVAUTO (Madrid) y tras 9 veces de llevar el automovil repartidas en estos pasados 12 meses y con un problema de ruido en las ventanillas delanteras, me dicen que todos estos coches hacen este ruido y me sugieren que les demuestre lo contrario llevandoles un coche como el mio sin ese ruido.
    Poca verguenza tienen señores de SERVAUTO , C/ Goya Madrid.
    Hola amigo:

    Siento que tengas ese problema. Prueba en otro conce haber que te dicen, y si te pueden dar algun tipo de solucion.

    Saludos.
    1. DAVOtm DAVOtm está desconectado
  • Cita de slcuervo
    Esos de Servauto son unos payasos. Yo tengo un S40 (lo llev mi novia, pero lo cojo a menudo) nuevo (de septiembre 05) y no hacen ningún ruido las ventanillas delanteras. Ve a la OCU y denuncia a esos payasos. Y ve a otro concesionario Volvo, para comparar lo que te dicen. Te recomiendo el Auto Elia de Alcalá de Henares, ahí a mí siempre me han atendido bien.
    Hola amigo:

    Entiendo tu enfado, pero creo que no son maneras de mostrarlo, insultando no se llega a nada, y me gustaria que aqui hubiera un buen ambiente, aunque e de decirte que comprendo la situacion y la frustracion a la que se puede llegar.

    Saludos.
    1. DAVOtm DAVOtm está desconectado
  • Cita de volvazo
    Acabo de comprar un s40 1.8 .122.cvdel año 2001 con 24000 km
    Estoy bastante satisfecho.pero me gustaria un poco mas de potencia.
    Que le tendria que hacer para conseguir mas potencia?

    gracias
    Hola amigo:

    Para ganar un poco mas de potencia "real" la mejor manera es reprogramando la centralita del motor, aunque has de saber si quieres, o merece la pena sacrificar un poco de durabilidad del motor.

    Saludos.
    1. DAVOtm DAVOtm está desconectado
  • Cita de ritarita
    Hola davo, gracias por la anterior respuesta.
    Otra de las dudas era, ¿Qué modelo de radio para el s60 lleva Mp3 incorporado? Es más, no se si volvo lo tiene pero estaría interesado en ponérselo, como se podría hacer.
    Un saludo, y gracias por adelantado
    Hola amigo:

    No hay ningun modelo de radio que incorpore MP3, pero si tienes un disco duro MP3 que va alojado en la parte trasera y se maneja desde la misma radio, o un conector para un ipod, al que podras conectarle cualquien ipod para escuchar los MP3.

    Saludos.
    1. DAVOtm DAVOtm está desconectado
  • Cita de 2cvjaen
    hola . tengo s40 1.9 d del 2000 . el tema es el siguiente .cuando subes una cuesta en carretera y le aceleras se le enciende la luz de averia en el motor y pierde potencia , hasta que se apaga la luz . mateniendolo en 2500rpm no hay problema en cuanto lo pasas no tira

    un saludo
    Hola amigo:

    Principalmente creo que deberias llevarlo a la casa, para que vieran que codigo registra el vehiculo cuando te falla, y de esta manera partir de ahi para la correcta diagnosis. Sino es muy dificil dar con el fallo, ya que hay muchos sensores y valvulas para probar.

    Saludos.
    1. DAVOtm DAVOtm está desconectado
  • Cita de JaimePY
    Hola DAVOtm.

    Tengo un XC70 con telefono integrado. He probado con la un SIM duplicado de mi numero de telefono y cuando me entran las llamadas, el número de telefono viene precedido de un 0. Al tener el cero, no me identifica en la agenda quien es el titular del numero y caso de llamadas perdidas, al remarcar como tiene el cero me dice que el numero no existe. He probado con difeerentes tarjetas y diferentes operadores. Sabes a que se puede deber.

    Gracias. Jaime
    Hola amigo:

    Es un error en la programacion del telefono. Tienes que llevarlo al conce para que te descarguen la ultima actualizacion del software del telefono y veras como se soluciona tu problema.

    Saludos.
    1. DAVOtm DAVOtm está desconectado
  • Cita de davichote
    [No se q le pasa a mi explorer, es la 3 vez q lo tengo q escribir :,-| ]
    Hola a tod@as,
    pues nada, q ya tengo mi S60 en la campa del conce y toy ansioso por poder tenerlo entre las manos... ainssss
    DAVOtm, tengo un preguntita. Si recuerdas, te he preguntado en alguna ocasion por el adaptador para el ipod, y correctamente me remitiste al adaptador volvo oficial, q acaba de salir al mercado español este mes (por cierto, muy barato 105€+iva)
    El caso es q tengo un problemilla, pq segun he leido en foros el proceso de instalacion (no del oficial, pero será parecido) es muy simple, un "simple" enchufar. Pues bien, en mi conce me dicen q 2 horas o algo mas de instlacion, cosa q me "parece" exagerada, la verdad.
    ¿Sabes cuanto puede tardarse mas o menos en poner?¿Conoces algun conce VOlvo en madrid, mas razonable en este aspecto? Y si lo instalo yo mismo ¿es muy dificil soltar la consola central -aluminio y plasticos- para llegar a las tripas de la radio?
    I need your help....

    un saludo.
    Hola amigo:

    No se donde as leido que es un simple enchufar, pero desde luego en el conce te lo han dicho bien. No es un trabajo sencillo de realizar. Hay q desmontar la consola central, asintos traseros para pasar el cable que va conectado al REM trasero, (una unidad que lleva en la parte de atras).

    Desmontar la consola central y la radio, esto es sencillo, pero en conjunto es complicado de hacer, sobre todo por todo el desmontaje que tiene.

    Vamos que las 2 horas te las pasas seguro haciendo el trabajo, asi que no te an mentido en el conce.

    Saludos.
    1. DAVOtm DAVOtm está desconectado
  • Cita de Jositoman
    DAVOtm, aqui estoy otra vez con el tema del audio.
    Al consultar sobre la instalación del cargador de CD's por FM. me dicen en el concesionario que la antena es de fibra optica, y que no se puede conectar, ya que no permite ningun tipo de corte, empalme... etc...
    He encontrado en Internet un sitio donde podrian solucionarlo. pero necesito una foto, esquema, o lo que sea del conector de la antena, el que llega hasta dentro del coche.
    Necesito confirmación de esto, (si de verdad el cable es de fibra optica), y donde termina el cable de la antena (bandeja trasera, paragolpes, etc...). Por favor, se la mas detallado posible.
    Te recuerdo que mi modelo es un Volvo S40, 2.0 D. Momentum, mod 2006, con numero serie 180XXX.
    Gracias. Solo me falta esto para poder hacer o nó, la instalacion...
    Hola amigo:

    El cable efectivamente es de fibra optica. No termina en ningun sitio pq es un circuito cerrado con varias unidades conectadas entre si por fibra optica.

    Haber si te puedo conseguir alguna foto.

    Si te interesa, bajo la bandeja trasera esta el sintonizador de la radio.

    No se si esto te puede servir de ayuda, pero en el sintonizador de la radio creo recordar que hay algun cable de antena, del tipo el de toda la vida.

    Si sacas la bandeja trasera lo veras.

    Saludos.
    1. Cuarenton Cuarenton está desconectado
  • Cita de DAVOtm
    Hola amigo:

    Lo siento por la explicacion, jeje.

    Haber ese motor va junto al colector de admision. Es de color plateado y tiene forma cilindrica. Veras que le entran 2 o 3 mangueras, y que va conectado con un conector.

    Con el motor arrancado prueba a desconectarlo para comprobar si hay variaciones en el ralenti, y si puedes desmontalo y limpialo bien con algun desengrasante.

    Saludos.

    Gracias Davo por las indicaciones, intentaré poner en práctica tu consejo...aprovecho este mensaje para desearos a todos unas felices fiestas y próspero año 2006.
    Saludos desde Bilbo a todos los enamorados de Volvo...si me toca la lotería cojeré un XC70...que lo sepais......
    1. Fenollo Fenollo está desconectado
  • Cita de DAVOtm
    Hola amigos:

    Si teneis un Volvo y quereis hacer alguna consulta o solucionar un problema estare encantado de ayudaros.

    Saludos.
    Muy buenas a todos...

    este pedazo de cacho de trozo de foro !!!

    A ver si me podeis echar un cable..me han dicho que este rinconcito es canela fina
    Tengo unos problemillas que no doy con ellos...

    Primero mi ABS se activa cuando le da la gana sin tocar el freno siquiera, al cabo de un rato da error y se queda encendido el testigo de ABS y deja de funcionar. si paro y vuelo a arrancar se reinicia y desaparece el problema hasta que vuelve a empezar... (Le limpie los sensores pero no hubo mejora, los cables esta en buen estado...)

    Segundo, Filtraciones ilocalizables por el porton trasero, las gomas parecen estar en buen estado...(maletero con muchisima humedad)

    tercero, de vez en cuando al reducir una marcha al dejar que el coche reduca (sin brusquedades) y volver a dar gas suavemente se oye una pequeña explosion por el escape ( como un corte de encendido y al volver a ponerse en marcha , rollo moto vamos) no se nota nada solo se oye.
    Le hice una limpieza de inyectores y los consumos son normales 9 y 10 en ciudad. No me falta potencia. que puede ser gestion inyeccion o valvulas...

    volvo 440 turbo del 92 192.000 kms blanco.


    ah una cosilla mas, alguien sabe donde demonios esta la placa con el codigo del color!!!??? no me aparece por ningun sitio !



    y para los que le interesen os puedo dar una direccion para localizar el manual del taller del 440 del 460 y del 480 del año 87 al 92 es muy util...

    saludos a todos y gracias por leer hasta aqui, buf!!! (esto me pasa por no poder dedicarle tiempo a mi pobre coche )
    1. slcuervo slcuervo está desconectado
  • Cita de DAVOtm
    Hola amigo:

    Entiendo tu enfado, pero creo que no son maneras de mostrarlo, insultando no se llega a nada, y me gustaria que aqui hubiera un buen ambiente, aunque e de decirte que comprendo la situacion y la frustracion a la que se puede llegar.

    Saludos.
    Disculpadme si he ofendido a alguien. No pensaba que llamar "payasos" a los de un concesionario fuera a ser interpretado como un insulto. Lo retiro. A mí me gusta este foro, y tampoco yo deseo que haya mal ambiente.
    1. slcuervo slcuervo está desconectado
  • Cita de DAVOtm
    Hola amigo:

    Casi seguro que tu problema esta en el embrague del compresor. Lo que te ocurre es que con mucho calor la separacion del embrague es tal que al activar el ambrague la polea no es capaz de arrastrar el embrague ya que por dilatacion esta muy separado.

    He de decirte que no tienes mas opcion que cambiar el embrague, y yo te recomiendo que cambies todo el compresor, ya que el cambio del embrague lleva mas tiempo que el del compresor en si, y de esta forma una cosa compensa la otra y tendras el compresor nuevo.

    Saludos.
    ¡MUCHAS GRACIAS! Me tocará llevarlo al concesionario y romper la hucha...

    Ya que estamos, te comento otra cosilla que le falla al coche, pero esta vez me imagino que será más sencillo. Veamos, este modelo (850 del 95) tiene dos bocinas, como muchos otros volvos, ¿no? Pues bien, una de las dos ha dejado de sonar. Como las bocinas son muy potentes, al tocar el claxon sigue sonando bastante, pero se nota que falta una. ¿Cómo puedo mirar lo que es? ¿Hay algún tipo de prueba que pueda hacer (conectar los cables de la que suena a la que no va, o algo así)?

    Muchas gracias por tus respuestas y tus consejos.
    1. quipoda quipoda está desconectado
  • hola buenas, tengo un v5o y le he echo ya 40.OOO km y estoy contento con el, ayer me monte en un s4o de un amigo el cual tiene el mismo terminacion que el mio el momentun y cual a sido mi sorpresa que cuando mete marcha a tras suena dos pitiditos para avisar que la esta metiendo y el mi no lo hace, mi pregunta es la siguiente el mio la tenia que hacer hay una diferencia de 6 meses de su coche al mio, un saludo
    1. Fenollo Fenollo está desconectado
  • Cita de felix castro
    Hola, me he metido en este foro porque estoy desesperado, y aprovecho para hacerte una consulta, muchas gracias de antemano, tengo un Volvo 480 del año 90, y hay que cambiarle el sistema de frenos ABS, porque quedó sin frenos, llevaba bastante tiempo con el chivato encendido y en el taller oficial no dieron hecho nada durante cuatro años, hasta que al final cascó, al ser de los primeros que salieron el sistema que tiene de frenos ABS es de primera generación, estoy buscándolos de segunda mano pero por ahora no hay suerte ¿sabéis dónde puedo buscarlos?.

    En la volvo, por la reparación y ponerle unos de volvo originales me piden 2.500 euros I.V.A. aparte, que ya no los vale el coche prácticamente.
    En el concesionario me dijeron que me las podían buscar ellos también en desguaces, etc. pero después de dos meses no les ha aparecido nada.
    Si queréis la referencia específica de las piezas y del coche os la doy.
    Gracias por la ayuda
    Muy buenas
    A mi compañero de fatigas le paso lo mismo que a ti. un dia el ABS dejo de funcionar y asi se quedo ( mimso precio que tu en valencia por cierto ) que me la tenian que traer de holanda 3000 €, hasta que un dia casco la bomba de verdad y me quede con una mancha de aceite en el suelo.... cogio aire y imaginate parar al amigo...

    La cuestion que ahora tiene una bomba de recuperación y tengo ABS solo que a parte de funcionar, A veces se pone cuando le da la gana sin tocar el freno!!!

    Por cierto la bomba me costo 90€ y era la de un 480 turbo...
    saludos
    1. davichote davichote está desconectado
  • Cita de DAVOtm
    Hola amigo:

    No se donde as leido que es un simple enchufar, pero desde luego en el conce te lo han dicho bien. No es un trabajo sencillo de realizar. Hay q desmontar la consola central, asintos traseros para pasar el cable que va conectado al REM trasero, (una unidad que lleva en la parte de atras).

    Desmontar la consola central y la radio, esto es sencillo, pero en conjunto es complicado de hacer, sobre todo por todo el desmontaje que tiene.

    Vamos que las 2 horas te las pasas seguro haciendo el trabajo, asi que no te an mentido en el conce.

    Saludos.
    Gracias DAVOtm, ya me parecia a mi que no era normal q le echasen ese morro; eso me pasa por desconfiar si es q... Pues entonces me lo pensaré a ver si lo pongo o no.

    Por cierto, menuda maquina es el S60, estoy encantadisisisiisisisisisisisiisisisisisiisisisism o, es la caña! No me bajo de el,

    Un saludo.
    1. Cuarenton Cuarenton está desconectado
  • Hola a todos y Feliz Año 2006...
    Davo, me gustaría que me recomendases un aceite común para el 850 gasolina de 140 CV con 320.000 kmsy para el 460 aut, 2.0 gasolina con 180.000 kms....digo un aceite común, si es posible, porque aunque a ambos les pongo el Repsol 20W50 y me van bastante bien, me gustaría poder mejorarlo para ver si aún los motores van un poco más finos y sufren menos ahora que estan ya un poco viejillos...
    Otra cosa....el filtro de gasolina de ambos...cada cuanto tiempo se cambia? y donde están?...lo digo porque siempre les hago el mantenimiento yo y supongo que ya es hora de tenerlos en cuenta. Aprovecharé estas fiestas para hacerlo así que, cuando puedas, indícame por favor cómo hacerlo....
    Un saludo a todos y cuidado en la carretera, especialmente estas fiestas....Saludos.
    1. jtorcal jtorcal está desconectado
  • DAVOtm gracias por tus consejos sobre el rodaje, aunque veo que básicamente es lo que hago cada día con mi Jeep Cherokee 2.5 TD (y con 140.000 km está como el primer día).

    El coche me ha sorprendido muy gratamente por comportamiento (confort y estabilidad) y por motor (sin pasarlo aún de 3.000 vueltas anda muy bien). Es muy potente, pero sin "mala leche".

    Y a los que tengáis dudas acerca de la conexión del ipod, ni os lo penséis. Es muy sencillo de manejar y tiene un sonido maravilloso. En el concesionario era el primer cable que montaron y creó espectación. Yo he comprado el ipod de 60 Gb (el mayor que venden) y a pesar de ser 3 veces más grande que el disco duro original Volvo (20 Gb) es 3 veces más barato. Sin comentarios.
    1. Fenollo Fenollo está desconectado
  • Cita de emerinero
    Emerinero.: Problemas con ABS de un volvo 440.:
    Hola Davo, ya he solucionado el tema del ABS del coche. Era la unidad electrónica del ABS. La he cambiado. Menos mal que Dios Existe.
    Yo tengo un problema con MI ABS y creo que voy a tner que cambair la misma unidad. cuanto te costo? donde la conseguiste?
    1. Fenollo Fenollo está desconectado
  • Cita de emerinero
    problema en ABS Volvo 440i de gasolina. emerinero
    Hola Davo, ya estoy aquí de nuevo. Como te he comentado anteriormente en otro correo, necesitaría que me explicases, si haces el favor, un poco mas detallado eso de que para desmontar la unidad debes de separar un poco el conjunto hidraulico del chasis del coche, y proceder al desmontaje de la unidad electrica. Tamién te quiero comentar, que el chivato de ABS, no me marca ningún codigo ( no parpadea), se me ha quedado encendido fijo ( y no hay dios que lo apague.)
    ¿Cual es la bomba del ABS?. y para que sirve.
    No tendras un manual del desmont. del ABS de dicho coche ( Volvo 440 1800i del año 1995). Muchas gracias
    Yo tengo un problema parecido al tuyo, solo que a parte de eso mi abs se pone solo enmarcha sin tocar el freno... sabrias porque Davotm?

    Yo ahi puedo ayudar...tengo un manual del 440 460 480 que es canela fina... ya me decis
    1. oscar68 oscar68 está desconectado
  • hola,alguien me podria decir donde encontrar un manual de usuario de un s40 1.8 del 2001. gracias de antemano.
    1. Kynkos Kynkos está desconectado
  • Davo, lo primero es agradecerte el interés espectacular y tus conocimientos. Así da gusto leer foros y preguntar cosas
    Yo tengo un Parrot 3100 en otro coche, y se lo quiero poner a mi V50. Creo que te he entendido que es algo problemático, pero no me ha quedado claro si se puede o no.
    Yo no lo instalaría, pediría que lo hicieran al concesionario, pero si tú dices que no se puede, lo mismo ni lo intento.
    Supongo que el mejor sitio para la pantallita es en el espacio justo debajo de la llave, no se me ocurre otro.
    Y otra pregunta: se te ocurre dónde se puede colocar la unidad de control de un Bel 660?? Es que no es cosa de afear la consola...
    Muchas gracias, y ya te seguiré dando la lata por aquí.

    Última edición por Kynkos fecha: 21-ene-2006 a las 00:20.
    1. 2cvjaen 2cvjaen está desconectado
  • hola . estuve en el mecanico de volvo y me dice que puede ser el filtro de gasoil , por que cuando aceleras subiendo una cuesta se queda sin fuerza , hasta que no le dejas de acelerar . ¿ es posible que sea el filtro de gasoil?

    un saludo
    1. Maybach Maybach está desconectado
  • Cita de jtorcal
    Davichote, a mi me entregan mi S60 D5 este sábado, así que comprendo tu ansiedad por disfrutarlo...

    Yo también he instalado el cablecito para el ipod. Me comentaron que instalado salía por unos 180€, pero me lo han dejado en 116€. Yo lo encuentro relativamente barato (ya se sabe que todo lo oficial es algo más caro).

    Sigo pidiendo consejos para el rodaje y puntos débiles del coche a controlar. Gracias!
    jtorcal, nosotros tenemos un S60 D5 desde julio de este año. Es uno de los primeros 185 CV que se entregaron.

    De momento, y con casi 18000 km sólo dos problemas menores que están pendientes de subsanación:
    • Corte en el fuelle del freno de mano (se produjo en origen y está pendiente ser sustituido).
    • La bombilla de la guantera está fundida (también vino "de serie").
    Por lo demás, todo va muy bien y estamos disfrutando de lo lindo del cambio de seis velocidades y del "extra" de potencia. No consume aceite y, los neumáticos delanteros están a la mitad de desgaste (si puedes y lo ves oportuno, rótalos antes de los 15000 km). Como principales inconvenientes destacaría el escasísimo diámetro de giro y el raquítico espacio para las piernas que hay en las plazas traseras.

    Saludos
Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continua navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies.