¿¿¿Por qué sale de mi coche un poco de humo azul-blanco al arrancar en frío??? - ForoCoches
TEMA VOLVER USUARIO
¿¿¿Por qué sale de mi coche un poco de humo azul-blanco al arrancar en frío???
    1. _Hidrógeno_ _Hidrógeno_ está desconectado
  • Bien, es un sierra del año 88.Solo lo hecha al arrancar, después como si nada. Alguna forma de quitarlo???. Tiene 84000 km reales, o eso creía.Indica esto que el motor está desgastado???. Un saludo
    1. carlosr11 carlosr11 está desconectado
  • todos los ford de esa epoca hechaban pipadas azaules eran bastante gastones de aceite,aunque normalmente lo hechan en caliente.
    1. makinagtd makinagtd está desconectado
  • Por lo que comentas del humo azulado..... el coche te esta consumiendo aceite. Lo jodido ahora sería averiguar por donde, pues puede ser tanto por los segmentos, como por las guias de valvula, e incluso por los propios cilindros que estén ya un pelín desgastados.
    Te lo lleva haciendo mucho tiempo??? Pq mi Escort cuando lo arranco en frío si que echa un pelín de humo negro y no se hasta que punto sería normal el consumo en tu coche
    Saludos y que sea leve


 

 

    1. _Hidrógeno_ _Hidrógeno_ está desconectado
  • Solo al arrancar en frío, y es azulado. Luego no hecha nada 0.0. Nada de nada, solo al arrancar hecha una humareda en frío , luego no hecha nada incluso arrancandolo de nuevo.
    1. _Hidrógeno_ _Hidrógeno_ está desconectado
  • Cilindros ni válvula creo que sean. Cuando me di cuenta de esto, empece a probar el motor acelerandolo y el coche va de maravilla, no puede ser nada relacionado con el motor, o mejor dicho que afecte directamente al rendimiento de éste. Tira de maravilla, es solo que me asusta cuando arranca en frío por eso. es que sie chara siempre el humo pues mirarías los retenes o algo de eso, pero no es el caso. Bueno a evr si alguien sabe algo de estos. Sigo escuchando , gracias a todos por vuestra ayuda
    1. pug106 pug106 está desconectado
  • Vete tu a saber, yo diría que condensación acumulada en el tubo de escape que fundes cuando arrancas, si no te consume aceite y va bien, no pasa nada. Yo también soy paranóico con el coche
    1. _Hidrógeno_ _Hidrógeno_ está desconectado
  • jejejejejej, gracias por el piropo pug106 Si, creo que me estoy poniendo paranoico, creo que tengo más miedo a que le pase algo al coche que otra cosa.... Es que no tengo un duro.... cosas de un estudiante que se paga las cosas solo....
    1. 306_almera 306_almera está desconectado
  • Mi tia tenia un escort del 88 y hechaba humo azul pero en caliente pero ese coche tenia muchisima carbonilla en el motor no le pisaba nada cuando lo cogia yo y lo ponia a 120 iba dejando un rastro de humo q lo flipas y lo gracioso es q no gastaba aceite apenas asi q puede ser q el tuyo necesite un poco de pie de plomo derecho.
    1. iraitz iraitz está desconectado
  • Cita de _Hidrógeno_
    Bien, es un sierra del año 88.Solo lo hecha al arrancar, después como si nada. Alguna forma de quitarlo???. Tiene 84000 km reales, o eso creía.Indica esto que el motor está desgastado???. Un saludo

    hasi de facil,, controlale cada 2 o 3 dias el nivel del aceite, y tu mismo veras si te consume o no, si te consume un poco es posible ke sea por la edad del coche ya o ke hay algo porai desgastao o roto, y si te consume exagerado pues ya es probelma serio.
    yo tambien tengo un ford del 94 con 150000kms y no me hecha ningun humo azul
    1. j_martinez_j_86 j_martinez_j_86 está desconectado
  • eso puede ser perfectamente porke en frio las piezas no estan dilatadas y por las valvulas y segmentos le entre un pokito de aceite y lo keme.porke si en frio no lo hace es ilogico todo lo demas.asique si no lo hace en caliente que es lo que importa no te preocupes que no pasa nada d nada.
    Saludos
    1. pug106 pug106 está desconectado
  • Cita de fabian086
    lo k pasa amigo es k tu motor ya tiene 1 cierto dgast osea el humo azul es aceite k a llegado a la camara de combustion a traves del piston osea la camisa necesita rectificacion¿tambien t esta mojando las bujias o no?
    Yo sigo en mis 13, creo que no es por eso, porque es al principio solo, no constantemente.
    1. mello mello está desconectado
  • Lo quwe esta claro es que te entra aceite y se quema.
    1. _Hidrógeno_ _Hidrógeno_ está desconectado
  • Anoche estuve probando el coche, y lo pise hasta el máximo de revoluciones en 2º y no hay problema ni le cuesta trabajo ni nada, llega a 100 casi en esa velocidad sin problemas, sin titubeos, ni nada raro, ni echa humo ni nada. Arranqué el motor en frío y si que es azul el humo, lo que pasa que de noche se ve blanco, es bastante, una pipada como dicen algunos, pero luego si lo dejas que coja unos segundos temperatura y lo vuelves a arrancar no echa nada de nada, ni se ve...
    1. carlosr11 carlosr11 está desconectado
  • arrancas con el acelerador bastante pisado o sin acelerar,Porque si arrancas con el pisado a lo mejor viene de ahi
    1. _Hidrógeno_ _Hidrógeno_ está desconectado
  • exacto, es si le piso más al acelerador, si arranco sin pisar sale mucho menos, lo normal diría yo...
    1. carlosr11 carlosr11 está desconectado
  • pues eso que a lo mejor entra mucha gasolina y barre algo de aceite.Aunque ese coche es de inyecciòn en frio no deberias arrancar sin pisar el acelerador.Te lo digo porque mi tio tiene un ford orion del 87 1.6i inyecciòn mecanica y en frio no hace falta acelerar pero en caliente si.
    1. _Hidrógeno_ _Hidrógeno_ está desconectado
  • Cita de carlosr11
    pues eso que a lo mejor entra mucha gasolina y barre algo de aceite.Aunque ese coche es de inyecciòn en frio no deberias arrancar sin pisar el acelerador.Te lo digo porque mi tio tiene un ford orion del 87 1.6i inyecciòn mecanica y en frio no hace falta acelerar pero en caliente si.
    exacto eso es lo que me pasa, es lo qeu dices, y eso es normal??? o tengo que cambiar algo???
    1. carlosr11 carlosr11 está desconectado
  • hombre no te preocupes mucho eso, es porque hay algo de destaste y se te cuela algo de aceite en las camaras pero bueno no le des importancia si despues no te hecha mas.En frio intenta arrancar sin acelerar ademas no es bueno que en frio arranque el coche muy revolucionado ya que el aceite esta frio y no lubrica biem
    1. _Hidrógeno_ _Hidrógeno_ está desconectado
  • ok, perfecto, pues muchas gracias a todos, entonces no pasa nada, gracias eh??
Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continua navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies.