Problemas con ivap y windows vista - ForoCoches
TEMA VOLVER USUARIO
Problemas con ivap y windows vista
    1. dansanbel dansanbel está desconectado
  • Hola, tengo instalado el windows vista ultimate y tengo un problemilla con el ivap que en windows XP no lo tenía, Después de mil intentos me he dado por vencido y os lo cuento a ver si a alguien le ha pasado o sabe como solucionarlo.
    La cuestión es, tengo mi FS9 con las mtls (todas) ivap etc, abro el FS9, voy a un aeropuerto voy a conectar el ivap y me da el error que dice que no es posible crear una sesión multijugador con ivap que no podré ver los demás tráficos, que revise directX y noseque. (En windows XP con FS9 no tenía este problema, aunque si que con el FSX no veía los tráficos pero bueno, la cuestión es que con FS9 antes no me pasaba y con vista si).
    Si alguien lo sabe solucionar, le agradecería muchísimo su ayuda.

    Gracias de antemano
    1. MZBS MZBS está desconectado
  • A mi me daba un error que no me conectaba con el FSX, también tengo el Ultimate y en el foro de IVAO me dijeron que reportara el error (vamos que no tenían ni idea...)
    1. AirWave AirWave está desconectado
  • en el foro del ivap hablaban de esto hace poco
    1. ave_252 ave_252 está desconectado
  • hasta que todo lo que tengo no funcione en vista... me cambio


 

 

    1. dansanbel dansanbel está desconectado
  • Desde luego quién me mandaría instalarme el vista... ta mu bien pero puff... el ivac tb me da problemas, no me salen la mayoría de aerovías ni puntos ni calles de rodaje, cosa que si funcionaba en XP ahora me sale tlVSS en vez de alguna aerovía en concreto y así con casi todas, en fin pues supongo que entonces a aguantarse hasta que saquen un nuevo ivap
    1. dansanbel dansanbel está desconectado
  • Bueno os cuento, ya he conseguido que me vaya peeeeeeero, hay un gran inconveniente, y es que el KASPERSKY antivirus lo he tenido que mandar a tomar viento fresco, era culpa del kaspersky y era mi antivirus preferido ahora a buscar un antivirus que no chafe ivap.

    Un saludo
    1. dansanbel dansanbel está desconectado
  • Si, metí el Nod32, porque también lo había usado alguna que otra vez y es bastante bueno, no me gusta tanto como mi kaspersky pero en fin, el que algo quiere algo le cuesta jeje, Gracias a todos por vuestras respuestas
    1. LNA1015 LNA1015 está desconectado
  • si esque dani..... quien te manda!!! un saludo

    P.D: Me conoces no? jajaja
    1. ikermadrid ikermadrid está desconectado
  • probaste en el kaspersky a decir añadir a excepciones la carpeta donde esta instalada ivao?

    es posible que lo bloqueara por estar accediendo constantemente a la red, si lo añades a excepciones simplemente pasara de el
Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continua navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies.