TEMA VOLVER USUARIO
Ford Probe 24V no arranca
    1. flashing flashing está desconectado
  • Hola, os comento lo que me ha pasado con mi Ford Probe 2.5 24V '93

    Un día, le quite los paños de las puertas para cambiarle los altavoces y revisar una cosa del cierre centralizado, y mientras tenia el coche encendido sin tocar nada se apagó. Tras ver que no encendia comprobé si llegaba chispa a las bugías y no lo hacia.

    Según me dijeron en Club Del Probe España (buen foro) que solia ser del distribuidor. Le cambie la bobina y el coche seguia sin dar chispa. Le cambie el módulo de encendido y el rotor y finalmente dio chispa pero no encendio

    Ahroa he probado incluso a meterle un poco de 'estimulante' por la admision para ver le ayuda a arrancar, pero nada. (estimulante = spray para arrancar).

    El coche tiene el boton de corte de inyeccion activado (deja pasar gasolina)
    La colocación de los cables de bugias esta perfectamente
    Llega chispa a todas las bugias
    Cuando quito las bugias las chipas estan mojadas de gasolina
    Le he quitado todo el sistema de alarma y no tiene nada mal.
    Le he probado otra centralita con la misma referencia y sigue haciendo lo mismo.

    De que puede ser .... ?
    1. Edox Edox está desconectado
  • ¿has probado a cambiar el distribuidor entero? Tengo un compañero que tenia el mismo problema que el tuyo; le pusimo el distribuidor completo y se soluciono. Creo que el problema estaba en que estaba comunicado por dentro o que no llegaba suficiente voltaje a las bujias (aunque saltara chispa)
    1. flashing flashing está desconectado
  • Mmm, antes no daba chispa, cambie bobina, modulo encendido y rotor y ya da chispa asique no creo que este mal porque lo compre nuevo. Es raro, si hay chispa + aire + gasolina deberia de encender no ?
    1. famontero famontero está desconectado
  • Tienes por casualidad, algún desconectador para que no arranque, se suele quemar el interruptor y como es el cable, que va al positivo de la bobina, pues no arranca, es una suposición, pero claro, tu caso tendras que ir comprobando desde el clausor de la llave, hasta algún sensor que te haya cascado, pero un consejo, no cambies piezas por cambiar a ver si suena la flauta, consultalo con alguno que te pueda ayudar, son coches que tienen sus años y las piezas, no son nada baratas..

    Última edición por famontero fecha: 23-jun-2007 a las 23:02.
    1. flashing flashing está desconectado
  • Ya, si me hecharon una mano los del club del probe que pase de no tener chispa a tenerla xD. No se, no encuentro nada raro, es una locura ...
    1. S5 1988 S5 1988 está desconectado
  • Y si tocabas algo del cierre,¿no puede ser que tuviera un antirrobo o algo?

    Por otro lado,revisa si llega combustible.
    1. flashing flashing está desconectado
  • No porque el coche se apago asi de repente sin llegar a tocar el cierre, aparte ya te digo no daba chispa, despues al cambiarle las piezas del distribuidor si que daba, alarma no tngo ninguna se la quite toda toda.

    El bicho sigue sin arrancar...
    1. famontero famontero está desconectado
  • El motor de este coche nunca lo he visto, pero recuerdo que cuando entraron la Ford en España, yo compré el fiesta 1300 S , todo una maquina en aquella época, una vez le dió por no arrancar, al final en el sistema de carburación tenia un condensador que regulaba le entrada de gasolina al relantí, cuando se jodia ese condensador que tenía un cable, se cerraba el paso y no habia forma de hacerlo arrancar.
Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continua navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies.