Panel de intrumentos sin luz - ForoCoches
TEMA VOLVER USUARIO
Panel de intrumentos sin luz
    1. LuGoFe LuGoFe está desconectado
  • Hola, en estos días me he encontrado que a la hora de poner las luces, el panel de intrumentos del coche no se enciende, así que por la noche no veo a qué velocidad, revoluciones y tal y tal voy.
    Es un Mondeo del ´93. Siguiendo las intrucciones del manual me he dirigido al fusible que hay en la caja debajo del volante, en concreto hay uno que es para la luz del panel de instrucciones. Lo saco y lo cambio por el de la radio que funciona y es del mismo amperaje (7.5) y sigue sin funcionar la luz cuando le doy al interruptor.

    Ya no tenía más paciencia y lo he dejado. Aún así mañana he de comprobar el regulador de intensidad que dispone este modelo, para darle más o menos intensidad de luz, aver si es que se ha quemado algún componente.

    De todas formas escribo este hilo por si alguno me da alguna sugerencia que a mí se me ha pasado por alto o por donde puedo mirar,

    gracias

    Última edición por LuGoFe fecha: 23-jun-2008 a las 10:46.
    1. caaveiro caaveiro está desconectado
  • comprueba las luces que no estean fundidas.

    auque , es rarillo que se fundan todas a la vez
    1. LuGoFe LuGoFe está desconectado
  • Claro claro, si solo fuera una no problema, pero todas todas tiene que haber algo más por ahí dentro.
    1. LuGoFe LuGoFe está desconectado
  • ¿Pudiera ser el reóstato ese que gradua la intensidad? Alguna sugerencia?
    1. caaveiro caaveiro está desconectado
  • Cita de LuGoFe
    ¿Pudiera ser el reóstato ese que gradua la intensidad? Alguna sugerencia?
    pudiera ser, solo es cuestion de comprobarlo , lo cua es complicado por que tienen un monton de conexiones.
    1. LuGoFe LuGoFe está desconectado
  • Bueno pues ya está localizada la avería, os dejo el "aparatito" culpable:
    http://img372.**************/my.php?i...eostatoig2.jpg

    Lo he desmontado(reostato) y puenteado y ahora se enciende el tablero, claro son poder cambiar la intensidad de la luz. Ahora hasta que pueda ir a un desgüace lo tendré así. Gracias caaveiro,

    saludos
    1. fr_ayt fr_ayt está desconectado
  • es un fusible fijo
    1. AGS2225 AGS2225 está conectado ahora
  • He borrado el anterior mensaje porque veo que ya lo has solucionado.
    Bravo.

    Última edición por AGS2225 fecha: 24-jun-2008 a las 00:54.
Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continua navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies.